RubyGems Navigation menu

qualiac_twine 0.0.9

Qualiac plugin for twine.

Versions:

  1. 0.0.9 - September 12, 2019 (6.5 KB)
  2. 0.0.8 - July 08, 2019 (6.5 KB)
  3. 0.0.7 - June 27, 2019 (6.5 KB)
  4. 0.0.6 - June 27, 2019 (6.5 KB)
  5. 0.0.5 - May 06, 2019 (6 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Damien DANGLARD

SHA 256 checksum:

23df3e798fe7547188184776b5e087f383d30148a09f54a8a2ad18c02b6dc035

Total downloads 2,755

For this version 128

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

https://gitlab.com/qualiac/gem/qualiac-twine/blob/master/LICENSE

Required Ruby Version: >= 0

Links: