RubyGems Navigation menu

quandl-config 1.0.0

Load ERB-based YML files into open OpenStruct objects for ease of use.

Versions:

  1. 1.0.0 - March 24, 2017 (8.5 KB)
  2. 0.1.0 - August 24, 2015 (8.5 KB)
  3. 0.0.4 - July 15, 2015 (7.5 KB)
  4. 0.0.3 - February 23, 2015 (8.5 KB)
  5. 0.0.2 - December 18, 2014 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Development Dependencies (3):

bundler >= 0
rake >= 0
rspec >= 0

Owners:

Authors:

  • Matthew Basset, Najwa Azer

SHA 256 checksum:

0da2b480a977806844409f6d83a87ebe4c75d98999d3e8924c46f73639c9b72c

Total downloads 59,659

For this version 32,806

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: