RubyGems Navigation menu

quantify-amee 0.1.0

Quantify extension which configures units for use with the AMEE platform

Versions:

  1. 0.1.0 - January 11, 2012 (7 KB)

Runtime Dependencies:

Authors:

  • Andrew Berkeley

Owners:

D456c4bbbe9cb33f0b454313b3665963

Sha 256 checksum:

6ec02260f8758d8ef120ec310f03b97692791b7886975717336431b60a086af8

Total downloads 1,189

For this version 1,189

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: