RubyGems Navigation menu

que-rails 0.0.1

Railtie, Generators and other magic to integrate the Que job queue with Rails applications.

Versions:

  1. 0.0.1 - April 09, 2015 (11 KB)

Runtime Dependencies (2):

  • que ~> 0.9
  • railties ~> 4.1.0
  • Development Dependencies (4):

  • bundler ~> 1.6
  • pg >= 0
  • rake >= 0
  • sequel >= 0
  • Owners:

    Authors:

    • Chris Hanks

    SHA 256 checksum:

    6ff970003084b9affe9a9c8f7c0ddeb1db72b70a532deefff2691d0179023a65

    Total downloads 1,674

    For this version 1,674

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: