RubyGems Navigation menu

quickpay-ruby-client 1.0.0

Embed QuickPay's secure payments directly into your Ruby applications. more at https://tech.quickpay.net

Versions:

  1. 3.0.0 - March 21, 2021 (11 KB)
  2. 2.0.3 - January 31, 2020 (10 KB)
  3. 2.0.2 - December 17, 2019 (10 KB)
  4. 2.0.1 - November 08, 2019 (10 KB)
  5. 2.0.0 - January 18, 2019 (9 KB)
  6. 1.0.0 - June 25, 2015 (9 KB)
Show all versions (9 total)

Runtime Dependencies (1):

  • httparty ~> 0.13
  • Development Dependencies (5):

    Owners:

    Authors:

    • QuickPay Developers

    SHA 256 checksum:

    c5fdb34a8fb8390444baf6242741bb1c51fe04c6da22c44dfe6becc4fd40ddb8

    Total downloads 55,363

    For this version 1,244

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: