RubyGems Navigation menu

quickpay-ruby-client 3.0.0

Embed QuickPay's secure payments directly into your Ruby applications. Learn more at https://tech.quickpay.net

Versões:

  1. 3.0.0 - March 21, 2021 (11 KB)
  2. 2.0.3 - January 31, 2020 (10 KB)
  3. 2.0.2 - December 17, 2019 (10 KB)
  4. 2.0.1 - November 08, 2019 (10 KB)
  5. 2.0.0 - January 18, 2019 (9 KB)
Mostrar todas as versões (9)

Runtime Dependencies (2):

  • excon ~> 0.79.0
  • json ~> 2.5.0
  • Development Dependencies (7):

    Donos:

    Pushed by:

    Autores:

    • QuickPay Developers

    SHA 256 checksum:

    708b1c2096d8ed43ad211b57a1a522c1ad22db2165a02c99a2378d950dda6031

    Total de downloads 49.653

    Desta versão 263

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.5.0

    Links: