RubyGems Navigation menu

quilt_rails 3.6.0

A turn-key solution for integrating server-rendered React into your Rails app using Quilt libraries.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 3.6.0 - July 05, 2024 (16 ko)
  2. 3.5.6 - June 21, 2022 (16 ko)
  3. 3.5.5 - January 10, 2022 (15,5 ko)
  4. 3.5.4 - November 22, 2021 (15,5 ko)
  5. 3.5.2 - November 16, 2021 (15,5 ko)
Voir toutes les versions (38)

Dépendances de Runtime (4):

activesupport >= 3.2.0
railties >= 3.2.0

Dépendances de Development (4):

rails >= 7.0
rubocop ~> 1.28
rubocop-git ~> 0.1.3

Propriétaires:

Pushed by:

Auteurs:

  • Mathew Allen

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 535 697

Pour cette version 3 227

License:

MIT

Version de Ruby requise: >= 0

Liens: