RubyGems Navigation menu

Reverse dependencies for rabbit-slide-hasumikin-rubykaigi2018 Latest version of the following gems require rabbit-slide-hasumikin-rubykaigi2018

Total downloads 834

For this version 504

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: