RubyGems Navigation menu

rabbit-slide-znz-rubykansai75-ruby24 2016.11.05

Ruby 2.4.0 の主な非互換についての概要を話します。 詳細については RubyKaigi 2016 の発表を参照してもらうようにしています。

Versions:

  1. 2016.11.05 - November 04, 2016 (152 KB)

Runtime Dependencies (1):

  • rabbit >= 2.0.2
  • Owners:

    Authors:

    • Kazuhiro NISHIYAMA

    SHA 256 checksum:

    1bf8170b98d9f8b643dd364a6286518f056cbe6e365bffc98f37c043b56dbcf2

    Total downloads 1,262

    For this version 1,262

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: