RubyGems Navigation menu

rabbitmq_manager 0.0.1

Ruby wrapper for RabbitMQ management HTTP API

Versions:

  1. 0.3.0 - November 20, 2014 (8.5 KB)
  2. 0.1.0 - March 13, 2012 (6.5 KB)
  3. 0.0.1 - March 5, 2012 (6 KB)

Development Dependencies:

Authors:

  • Carl Hörberg

Owners:

F0a3ce9ab4d65f2e2dad6cd0aa63c98a

Sha 256 checksum:

21a00e212042248ecb39866c0d54db816d64309ce9b8037fe773797614211eca

Total downloads 11,600

For this version 1,124

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: