RubyGems Navigation menu

rack-multiplexer 0.0.5

Provides a simple router & dispatcher for Rack.

Versions:

  1. 0.0.8 - June 10, 2014 (8 KB)
  2. 0.0.7 - March 06, 2014 (8 KB)
  3. 0.0.6 - March 04, 2014 (8 KB)
  4. 0.0.5 - January 24, 2014 (8 KB)
  5. 0.0.4 - November 27, 2013 (8 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • rack >= 0
  • rspec >= 2.14.1
  • Development Dependencies (4):

  • activesupport >= 3.2.14
  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    1d1212f20f527a40fcee6d7ef53dd836d22cca8ee599ab83bb1791a8c9012b0a

    Total downloads 11,343

    For this version 1,317

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: