RubyGems Navigation menu

Reverse dependencies for rack-pesticide Latest version of the following gems require rack-pesticide

Total downloads 1,279

For this version 194

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: