RubyGems Navigation menu

rack-policy 0.4.1

This is Rack middleware that makes your app compliant with the 'EU ePrivacy Directive'

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.1 - April 25, 2013 (10.5 KB)
  2. 0.4.0 - July 08, 2012 (10.5 KB)
  3. 0.3.0 - June 30, 2012 (9.0 KB)
  4. 0.2.0 - June 24, 2012 (9.0 KB)
  5. 0.1.0 - June 23, 2012 (8.0 KB)

Runtime 依赖 (1):

rack ~> 1.1

Development 依赖 (3):

rack-test >= 0
rake >= 0
rspec >= 0

业主:

作者:

  • Piotr Murach

SHA 256 校验和:

8c5f3d104698d18a8aeec96ddbad8ee5963a30d971b01f64c181237d5559d269

下载总量 18,449

这个版本 6,703

许可:

需要的 Ruby 版本:

链接: