RubyGems Navigation menu

rack-protection 1.5.2

You should use protection!

Versions:

  1. 1.5.3 - April 8, 2014 (18 KB)
  2. 1.5.2 - January 15, 2014 (17.5 KB)
  3. 1.5.1 - October 21, 2013 (17.5 KB)
  4. 1.5.0 - March 13, 2013 (15.5 KB)
  5. 1.4.0 - February 28, 2013 (15.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Konstantin Haase, Alex Rodionov, Patrick Ellis, ITO Nobuaki, Matteo Centenaro, Jeff Welling, David Kellum, Egor Homakov, Florian Gilcher, Fojas, Mael Clerambault, Martin Mauch, Renne Nissinen, SAKAI, Kazuaki, Stanislav Savulchik, Steve Agalloco, TOBY, Vipul A M, Akzhan Abdulin, brookemckim, Bjørge Næss, Chris Heald, Chris Mytton, Corey Ward, Dario Cravero

Owners:

5c2b452f6eea4a6d84c105ebd971d2a4

Sha 256 checksum:

7f9acda8474c1f5149cc9a358496afc192dec7fa5d56cef34dde81385a5a4b61

Total downloads 15,887,529

For this version 1,554,605

Show all versions (16 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: