RubyGems Navigation menu

railjet-bus 1.0.pre2

Let's inverse those dependencies

Versions:

  1. 2.1.3 - May 14, 2020 (9.5 KB)
  2. 2.1.2 - May 13, 2020 (9.5 KB)
  3. 2.1.1 - February 06, 2020 (9.5 KB)
  4. 2.1.0 - June 25, 2019 (9.5 KB)
  5. 2.0.0 - June 05, 2019 (9.5 KB)
  6. 1.0.pre2 - November 21, 2017 (9 KB)
Show all versions (10 total)

Runtime Dependencies (3):

  • railjet ~> 2.0.pre4
  • wisper ~> 2.0
  • wisper-sidekiq ~> 0.0.1
  • Development Dependencies (7):

    Owners:

    Authors:

    • Krzysztof Zalewski

    SHA 256 checksum:

    fb98081f9bd5d665f06234876c03a854ad9212a02f3f6527eb70d2fc7259633f

    Total downloads 31,593

    For this version 1,782

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: