RubyGems Navigation menu

Dépendances inversées pour rails-adminlte Latest version of the following gems require rails-adminlte

Total de téléchargements 9 791

Pour cette version 1 511

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: