RubyGems Navigation menu

rails-captchme 1.0.7

This gem enable to use Captchme. Anti spam, Monetize captcha and Audience qualification

版本列表:

  1. 1.0.7 - November 25, 2015 (23.5 KB)
  2. 1.0.6 - November 25, 2015 (23.5 KB)
  3. 1.0.4 - November 25, 2015 (23.5 KB)
  4. 1.0.3 - November 25, 2015 (23.5 KB)
  5. 1.0.2 - November 25, 2015 (23.5 KB)
显示所有 (6 个版本)

所有者:

作者:

  • Martin Debrunne

SHA 256 checksum:

dfab7c85253d6eb51fabb0a263be30a3614d1f20272027b011a3f6e4fba0662d

下载总次数 4,503

这个版本 1,359

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: