RubyGems Navigation menu

rails-decorators 0.1.2

Rails::Decorators provides a clean, familiar API for decorating the behavior of a Rails engine.

Versions:

  1. 0.1.3 - November 06, 2018 (9.5 KB)
  2. 0.1.2 - July 18, 2017 (9.5 KB)
  3. 0.1.1 - April 06, 2017 (9.5 KB)
  4. 0.1.0 - April 03, 2017 (9.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • Ben Crouse

SHA 256 checksum:

a2e0286a90e65bef1b799dade35f68bf6543f95b1b5773cf3adcbc9774dfec6f

Total downloads 474,112

For this version 215,396

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: