RubyGems Navigation menu

rails-deprecated_sanitizer 1.0.4

Deprecated sanitizer API extracted from Action View.

Versions:

  1. 1.0.4 - February 15, 2021 (25.5 KB)
  2. 1.0.3 - September 25, 2014 (25 KB)
  3. 1.0.2 - August 19, 2014 (25 KB)
  4. 1.0.1 - August 18, 2014 (25 KB)
  5. 1.0.0 - August 18, 2014 (25 KB)

Runtime Dependencies (1):

  • activesupport >= 4.2.0.alpha
  • Development Dependencies (2):

  • bundler ~> 2.0
  • rake >= 0
  • Owners:

    Pushed by:

    Authors:

    • Kasper Timm Hansen

    SHA 256 checksum:

    a7beeb404cb9e104fe5fa61a1b19e8d0de86fda370be4666f882cb2bf15b44e0

    Total downloads 80,233,023

    For this version 29,425

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: