RubyGems Navigation menu

Dependencias inversas para rails-deprecated_sanitizer Latest version of the following gems require rails-deprecated_sanitizer

Total de descargas 76.557.392

Para esta versión 76.511.247

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: