RubyGems Navigation menu

rails-erd 1.4.1

Automatically generate an entity-relationship diagram (ERD) for your Rails models.

Versions:

  1. 1.4.1 - July 3, 2015 (34 KB)
  2. 1.4.0 - May 14, 2015 (33.5 KB)
  3. 1.3.1 - March 3, 2015 (33.5 KB)
  4. 1.3.0 - February 12, 2015 (33 KB)
  5. 1.2.2 - December 20, 2014 (33 KB)
Show all versions (19 total)

Authors:

  • Rolf Timmermans

Owners:

716b5b6ad050ab528046c96e324bd0cd24c802b30c8f54562d53d413c0d256d7F4d5752d6f4f839083cf810ad2c3a911

Sha 256 checksum:

7a0ead19d353c8d2ea602ae4f720811f7a606667708ec7348c4be2ebea61a206

Total downloads 991,941

For this version 9,990

Show all versions (19 total)

Required Ruby Version: >= 1.9.3

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: