RubyGems Navigation menu

Reverse dependencies for rails-erd Latest version of the following gems require rails-erd

Total downloads 10,577,774

For this version 127,243

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: