RubyGems Navigation menu

rails-gsa 0.0.3

Integrate GSA(Google Search Appliance) with your ruby/rails application.

版本列表:

  1. 0.0.3 - January 23, 2013 (6.5 KB)
  2. 0.0.2 - January 23, 2013 (6.0 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (3):

  • http-requestor >= 1.0.3
  • json >= 1.7.5
  • nokogiri >= 1.5.5
  • 所有者:

    作者:

    • Rohit Sharma

    SHA 256 checksum:

    8704297ce38c1aabe4252d2d08ab5d2a4bfc15ddfcb0120f6c3916e31207c05c

    下载总次数 4,228

    这个版本 2,591

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: