RubyGems Navigation menu

rails-i18n 0.1.3

A set of common locale data and translations to internationalize and/or localize your Rails applications.

Versions:

  1. 5.0.3 - February 10, 2017 (102 KB)
  2. 5.0.2 - December 29, 2016 (102 KB)
  3. 5.0.1 - September 22, 2016 (101 KB)
  4. 5.0.0 - July 4, 2016 (100 KB)
  5. 5.0.0.beta4 - May 26, 2016 (100 KB)
  6. 0.1.3 - July 23, 2011 (86.5 KB)
Show all versions (62 total)

Runtime Dependencies (2):

Authors:

  • Rails I18n Group

Owners:

2f042f300d1249917adf6f13d3f698b2Df4831629f8a128c373e77f00f04980f

SHA 256 checksum:

1fe7877d0fa1ad19f14818031016130490147065521f3ace3f4825b8299096b9

Total downloads 3,611,228

For this version 2,507

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.5

Links: