RubyGems Navigation menu

rails-i18n 4.0.2

A set of common locale data and translations to internationalize and/or localize your Rails applications.

Versions:

  1. 5.0.4 - May 06, 2017 (103 KB)
  2. 5.0.3 - February 10, 2017 (102 KB)
  3. 5.0.2 - December 29, 2016 (102 KB)
  4. 5.0.1 - September 22, 2016 (101 KB)
  5. 5.0.0 - July 04, 2016 (100 KB)
  6. 4.0.2 - March 23, 2014 (96 KB)
Show all versions (63 total)

Runtime Dependencies (2):

Authors:

  • Rails I18n Group

Owners:

2f042f300d1249917adf6f13d3f698b2Df4831629f8a128c373e77f00f04980f

SHA 256 checksum:

e36ee87abdc0957fa7a61fa6c25f87e6cf8a6addcad38b78cae72a296a59d9fc

Total downloads 5,041,397

For this version 252,326

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.5

Links: