RubyGems Navigation menu

rails-i18n 4.0.4

A set of common locale data and translations to internationalize and/or localize your Rails applications.

Versions:

  1. 6.0.0 - August 17, 2019 (107 KB)
  2. 6.0.0.beta1 - January 28, 2019 (107 KB)
  3. 5.1.3 - January 28, 2019 (107 KB)
  4. 5.1.2 - October 29, 2018 (107 KB)
  5. 5.1.1 - February 26, 2018 (104 KB)
  6. 4.0.4 - February 26, 2015 (90 KB)
Show all versions (69 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Rails I18n Group

SHA 256 checksum:

d2d670a44083a49f9c9bf5d85d2dabaac8fbdbe17f69e86d2087b290a3f6ebd2

Total downloads 14,629,830

For this version 501,057

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.5

Links: