RubyGems Navigation menu

rails-observers 0.1.0

Rails observer (removed from core in Rails 4.0)

Versiones:

  1. 0.1.5 - July 16, 2017 (10 KB)
  2. 0.1.4 - June 20, 2017 (10 KB)
  3. 0.1.2 - July 19, 2013 (20 KB)
  4. 0.1.1 - November 29, 2012 (20 KB)
  5. 0.1.0 - November 28, 2012 (20 KB)

dependencias de Runtime (1):

  • railties ~> 4.0.0.beta
  • dependencias de Development (6):

  • actionmailer ~> 4.0.0.beta
  • actionpack ~> 4.0.0.beta
  • activemodel ~> 4.0.0.beta
  • activerecord ~> 4.0.0.beta
  • minitest >= 3
  • sqlite3 ~> 1.3
  • Propietarios:

    Autores:

    • Rafael Mendonça França, Steve Klabnik

    SHA 256 checksum:

    811c3722ba8d34201a8595ab7efafa2a4981936c3a2e055b55fc25ea8f212ae0

    Total de descargas 17.864.200

    Para esta versión 2.051

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: