RubyGems Navigation menu

Reverse dependencies for rails-rfc6570 Latest version of the following gems require rails-rfc6570

Total downloads 107,301

For this version 10,614

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

New versions require MFA: true

Version published with MFA: true

Links: