RubyGems Navigation menu

rails2_rubygems2_compatibility 0.0.2

See README for full details on how to install, use, etc.

Versions:

  1. 0.0.2 - July 12, 2013 (8 KB)
  2. 0.0.1 - July 12, 2013 (8 KB)

Runtime Dependencies (1):

  • rails ~> 2.3.0
  • Owners:

    Authors:

    • Michael Noack

    SHA 256 checksum:

    e03de42b594bd6ef30652c0e975e0d696554f21658f44bb72e5f71718cff6ba5

    Total downloads 6,451

    For this version 4,252

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: