RubyGems Navigation menu

rails_amp 0.2.2

RailsAmp is a Ruby on Rails plugin that makes it easy to build views for AMP(Accelerated Mobile Pages).

Versions:

  1. 0.2.2 - August 31, 2017 (40 ko)
  2. 0.2.1 - March 25, 2017 (40 ko)
  3. 0.2.0 - March 07, 2017 (40 ko)
  4. 0.1.9 - February 08, 2017 (39 ko)
  5. 0.1.8 - February 08, 2017 (39 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

  • fastimage >= 0
  • rails >= 4.1.0
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Takafumi Yamano

    Total de contrôle SHA 256:

    73d554fffacda0ee0eb2f6cd0b86dc19b6edeb538699ae9d614b9f17a119c390

    Total de téléchargements 43 564

    Pour cette version 38 066

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: