RubyGems Navigation menu

rails_blogger_engine 1.0.0

A simple rails blogging engine

Versions:

  1. 1.0.0 - March 29, 2015 (40 ko)
  2. 0.0.2 - March 26, 2015 (20 ko)
  3. 0.0.1 - March 25, 2015 (20 ko)

Dépendances de Runtime (1):

  • rails >= 4.2.1, ~> 4.2
  • Dépendances de Development (1):

    Propriétaires:

    Auteurs:

    • Eric Kuhn

    Total de contrôle SHA 256:

    c16f57c2c53ac52cc64d5abcf5f229c8a5057c814347dc903c147ef0deb63c34

    Total de téléchargements 5 901

    Pour cette version 2 476

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: