RubyGems Navigation menu

Reverse dependencies for rails_multisite_discourse Latest version of the following gems require rails_multisite_discourse

Total downloads 2,706

For this version 1,786

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: