RubyGems Navigation menu

ralyxa 1.6.2

A Ruby framework for interacting with Amazon Alexa. Designed to work with Sinatra, although can be used with a few other web frameworks.

Versions:

  1. 1.8.0 - June 04, 2018 (26 KB)
  2. 1.7.0 - March 09, 2018 (26 KB)
  3. 1.6.2 - January 10, 2018 (23.5 KB)
  4. 1.6.1 - January 09, 2018 (23.5 KB)
  5. 1.6.0 - January 04, 2018 (23.5 KB)
Show all versions (14 total)

Owners:

Authors:

  • Sam Morgan

SHA 256 checksum:

c87a5207193cd5f851b50098982058363b90eee1d2e1e80675f40278c2af6a7b

Total downloads 7,241

For this version 669

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.1

Links: