RubyGems Navigation menu

rb-gsl 1.16.0.2.pre2

This gem has been yanked, but it is still available for download for other gems that may have depended on it. For more information or if you need to remove it permanently, please click here.

Versions:

  1. 1.16.0.4 - December 19, 2014 (575 KB)
  2. 1.16.0.3 - October 21, 2014 (574 KB)
  3. 1.16.0.3.rc1 - October 20, 2014 (574 KB)
  4. 1.16.0.2 - July 9, 2014 (576 KB)
  5. 1.16.0.1 - April 24, 2014 (576 KB)
Show all versions (10 total)

Requirements:

GSL (http://www.gnu.org/software/gsl/)

Required Ruby Version: >= 1.8.7

Links: