RubyGems Navigation menu

rb-zmq 0.0.3

This gem comprises the ruby bindings for ZeroMQ

Versions:

  1. 0.0.6 - February 01, 2010 (6 KB)
  2. 0.0.5 - February 01, 2010 (6 KB)
  3. 0.0.3 - February 01, 2010 (6 KB)
  4. 0.0.2 - February 01, 2010 (6 KB)
  5. 0.0.1 - February 01, 2010 (6 KB)

Runtime Dependencies (1):

  • hoe >= 2.2.5
  • Development Dependencies (2):

  • gemcutter >= 0.3.0
  • hoe >= 2.5.0
  • Owners:

    Authors:

    • McClain Looney

    SHA 256 checksum:

    e2318ffac92ad90917870cfb10527108d97d3bd91b7bc0030c1bb3c8e61b1ac2

    Total downloads 12,802

    For this version 2,369

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: