RubyGems Navigation menu

rbkbの被依存性 Latest version of the following gems require rbkb