RubyGems Navigation menu

Dependências Reversas para rbminivents Latest version of the following gems require rbminivents

Total de downloads 3.285

Desta versão 1.884

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5.0

Links: