RubyGems Navigation menu

Reverse dependencies for rbnacl-libsodium Latest version of the following gems require rbnacl-libsodium