RubyGems Navigation menu

rdbi-driver-postgresql 0.10.0

PostgreSQL driver for RDBI

Versions:

  1. 0.10.0 - June 12, 2019 (11.5 KB)
  2. 0.9.2 - June 14, 2013 (12 KB)
  3. 0.9.1 - December 10, 2010 (10 KB)
  4. 0.9.0 - August 22, 2010 (10 KB)

Runtime Dependencies (4):

  • epoxy >= 0.3.1
  • methlab >= 0
  • pg >= 1.0.0
  • rdbi >= 0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Pistos, Erik Hollensbe

    SHA 256 checksum:

    731df3b59ce7c67c96ca07981132f6da35c575a913cdf3a700b961f56bc25b0b

    Total downloads 15,378

    For this version 2,175

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: