RubyGems Navigation menu

rdf-fcrepo4 0.1.0

This gem deprecated in favor of rdf-vocab; helper method is in triannon gem

Versions:

  1. 0.1.0 - April 28, 2015 (12.5 KB)
  2. 0.0.6 - October 31, 2014 (12.5 KB)
  3. 0.0.5 - October 16, 2014 (11.5 KB)
  4. 0.0.4 - October 14, 2014 (11.5 KB)
  5. 0.0.2 - October 14, 2014 (11.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Authors:

  • Naomi Dushay

Owners:

SHA 256 checksum:

77c5ce73813f98aee56a518537f36be984eb66d398c612332afc459ec6cd67a9

Total downloads 7,274

For this version 1,347

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2

Required Ruby Version: >= 0

Links: