RubyGems Navigation menu

react_native_util 0.2.1

Automatically modifies a project created with react-native init to use the React pod from node_modules.

Versions:

  1. 0.6.0 - May 16, 2019 (18 KB)
  2. 0.5.2 - May 15, 2019 (17.5 KB)
  3. 0.5.1 - May 15, 2019 (17 KB)
  4. 0.5.0 - May 14, 2019 (16.5 KB)
  5. 0.4.0 - May 14, 2019 (15.5 KB)
  6. 0.2.1 - May 12, 2019 (13 KB)
Show all versions (15 total)

Runtime Dependencies (5):

Development Dependencies (9):

Owners:

Authors:

  • Jimmy Dee

SHA 256 checksum:

b36c2a6633b3f3e20aa09a0f38054249bbaf837d5ac66f310c0019a2b58605cf

Total downloads 16,678

For this version 1,082

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: