RubyGems Navigation menu

realogy 0.5.2

Encapsulates the Realogy DataSync API to synchronize local data store with the data maintained by Realogy.

版本列表:

  1. 0.5.2 - August 14, 2019 (23.0 KB)
  2. 0.5.1 - August 07, 2019 (23.0 KB)
  3. 0.5.0 - August 07, 2019 (23.0 KB)
  4. 0.4.9 - August 05, 2019 (23.0 KB)
  5. 0.4.8 - April 01, 2019 (23.0 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (2):

所有者:

Pushed by:

作者:

  • Michael Edlund

SHA 256 checksum:

d80b94e4cddf2ca3086a112369d9f538edab038c5a107caba398707b1c9e17b6

下载总次数 4,185

这个版本 370

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.4.3

相关链接: