RubyGems Navigation menu

Reverse dependencies for redactor-rails-fixes Latest version of the following gems require redactor-rails-fixes

Total downloads 2,873

For this version 2,873

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: