RubyGems Navigation menu

Dependências Reversas para redmine_apijs Latest version of the following gems require redmine_apijs

Total de downloads 3.836

Desta versão 310

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

GPL-2.0-or-later

Versão Requerida do Ruby: >= 1.9

Links: