RubyGems Navigation menu

refinerycms-authentication 2.1.3

The default authentication extension for Refinery CMS

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 2.1.5 - November 07, 2014 (53,5 KB)
  2. 2.1.4 - October 27, 2014 (53,5 KB)
  3. 2.1.3 - September 05, 2014 (53,5 KB)
  4. 2.1.2 - March 14, 2014 (53,5 KB)
  5. 2.1.1 - November 26, 2013 (53,5 KB)
Zeige alle Versionen (50 total)

Runtime Abhängigkeiten (3):

actionmailer != 3.2.0, != 3.2.1, != 3.2.10, != 3.2.11, != 3.2.2, != 3.2.3, != 3.2.4, != 3.2.5, != 3.2.6, != 3.2.7, != 3.2.8, != 3.2.9, < 3.3, >= 3.1.11
devise ~> 2.2.3

Besitzer:

Autoren:

  • Philip Arndt, Uģis Ozols, Rob Yurkowski

SHA 256-Prüfsumme:

a5b54963d56dd07a0f74c2dcc49d1055753386a81938dc58c40217b1108d84cd

Downloads insgesamt 345.546

Für diese Version 5.055

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: