RubyGems Navigation menu

refinerycms-authentication 2.1.4

The default authentication extension for Refinery CMS

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.1.5 - November 07, 2014 (53,5 ko)
  2. 2.1.4 - October 27, 2014 (53,5 ko)
  3. 2.1.3 - September 05, 2014 (53,5 ko)
  4. 2.1.2 - March 14, 2014 (53,5 ko)
  5. 2.1.1 - November 26, 2013 (53,5 ko)
Voir toutes les versions (50)

Dépendances de Runtime (3):

actionmailer != 3.2.0, != 3.2.1, != 3.2.10, != 3.2.11, != 3.2.2, != 3.2.3, != 3.2.4, != 3.2.5, != 3.2.6, != 3.2.7, != 3.2.8, != 3.2.9, < 3.3, >= 3.1.11
devise ~> 2.2.3

Propriétaires:

Auteurs:

  • Philip Arndt, Uģis Ozols, Rob Yurkowski

Total de contrôle SHA 256:

dbdcd2d85249ab78d631bbbcd180719c4dba9645e113d9b5c47f29a95f2a054f

Total de téléchargements 345 600

Pour cette version 2 812

License:

MIT

Version de Ruby requise: >= 0

Liens: