RubyGems Navigation menu

remodal-rails 1.1.1

This gem provides the Remodal.js Javascript library for your Rails 4 and Rails 5 application.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.1 - October 24, 2016 (14.5 KB)
  2. 1.1.0 - October 24, 2016 (14.5 KB)

Development Dependencies (3):

bundler ~> 1.13
minitest ~> 5.0
rake ~> 10.0

Owners:

Authors:

  • Mohammed Sadiq

SHA 256 checksum:

7005bcedcb1818d86186d261a1b617dc1d665427474147a587f1f5da0fc63735

Total downloads 23,288

For this version 21,633

License:

MIT

Required Ruby Version: >= 0

Links: