RubyGems Navigation menu

Dependencias inversas para resque-hijacker Latest version of the following gems require resque-hijacker

Total de descargas 5.973

Para esta versión 3.427

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: