RubyGems Navigation menu

Reverse dependencies for rghost-ruby1.9-beta Latest version of the following gems require rghost-ruby1.9-beta

Total downloads 4,565

For this version 4,564

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: