RubyGems Navigation menu

rgss3_default_scripts 1.0.2

default scripts in RGSS3

Versions:

  1. 1.0.2 - May 14, 2017 (107 ko)

Dépendances de Development (2):

  • bundler ~> 1.14
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • taroxd

    Total de contrôle SHA 256:

    524b31dd542422cd319bd8682c228fc6dd708e62c3a38276aeb0f6ddabc39f46

    Total de téléchargements 1 585

    Pour cette version 1 585

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: